Zuwachs der Nubert nuPro-Serie: A-500 und A-700

Diskussion über aktive Schallwandler

Beitragvon Joerghag » 05.02.2016, 19:01

Hallo Carsten,

wie ich sehe hast du schon ein Antimode. Ich glaube dein Problem sind die starken Einbrüche bei ca. 80
und 110 Hz. Auch wenn hifijünger das nicht gern tun, solltest du die Lautsprecher mal ganz an die Wand schieben und dann noch einmal einmessen. Ich meine übrigens wirklich ganz an die Wand, also bis am die Sockelplatte. Im Studiobereich wird eine freie Aufstellung nur bei Abständen >2m empfohlen, wenn keine Subwoofer zur Untestützung vorhanden sind. Den Grund siehst du an deinem Frequenzverlauf. Zumindest ein Dip kommt von der Rückwand! Die Auslöschung bei 80 Hz liegt bei ca.75cm, die bei 110Hz bei ca. 1m Reflexionsentfernung. Du kannst ja mal einen Zollstock anlegen....

Auch eine Aufstellung in den Ecken solltest du mal ausprobieren, da du Einmessen kannst ist es einen Versuch wert. An den Spiegelpunkten an der Seitenwand noch je eine Platte Basotech (3cm) sollte reichen, dann könnte es auch funktionieren. Ansonsten klingt es vieleicht mit den 300tern und einem passenden Subwoofer auch besser.

Gruß Jörg
Bild
Joerghag
Aktiver Hörer
 
Beiträge: 594
Registriert: 05.01.2014, 18:20
Wohnort: NRW

Beitragvon vadda-mh » 05.02.2016, 20:08

Ich habe beide LS-Paare unmittelbar an die hintere Wand gestellt und mit dem Antimode gemessen. Hier ist das Ergebnis:

A-300
Bild

A-700
Bild

Zumindest der A-300 tut die Position unmittelbar an der Rückwand sehr gut. Die räumliche Darstellung ist deutlich besser als vorher; der Bass auch.....

Morgen checke ich mal die A-700 und bei beiden eine Eckaufstellung.

Grüße
Carsten
Bild
vadda-mh
Aktiver Hörer
 
Beiträge: 157
Registriert: 01.02.2014, 08:27

Beitragvon vadda-mh » 06.02.2016, 10:43

Heute morgen hab ich mal die Eckaufstellung probiert. Die Positionierung unmittelbar an der Rückwand hat sich als überraschend positiv herausgestellt. Der Bass beider LS ist damit zwar auch nicht optimal, aber schon wesentlich besser als mit Abständen von 20-100cm...Die räumliche Darstellung ist auch deutlich besser geworden. Danke dir Jörg für den Tip :cheers:

Nun aber zur Eckaufstellung:

Die A-300:
Bild

Die A-700:
Bild

Wie man sehen kann, bügelt das Antimode die fiesen Moden schön weg. Blöderweise bleibt die dämliche Auslöschung bei ca. 80 Hz. 1:1 Hörvergleiche mit aktivem Antimode und Antimode mit Bypass zeigen, was das Teil zu leisten im Stande ist. Mit Bypass völlig konturlose und verwaschene und teils dröhnende Basswiedergabe..... :shock:

Die Wiedergabe ist bei Eckaufstellung mit beiden LS sehr schön, wobei mir im Gegensatz zur Positionierung direkt an der Rückwand, aber mit etwas Seitenabstand (rund 60cm) etwas an Räumlichkeit verloren geht.

Was ich aber sagen kann ist, dass sich die A-300 bei dieser Aufstellung (unmittelbar an der Rückwand) sehr tapfer gegen die A-700 schlägt. Ich bin mit nunmehr nicht mehr so sicher, dass mich die 2.500€ für die A-700 wirklich weiter bringen....

Carsten
Bild
vadda-mh
Aktiver Hörer
 
Beiträge: 157
Registriert: 01.02.2014, 08:27

Beitragvon Pittiplatsch » 06.02.2016, 11:39

Hallo Carsten,

Ich bin mit nunmehr nicht mehr so sicher, dass mich die 2.500€ für die A-700 wirklich weiter bringen....


das ist eine sehr vernuernftige Frage die du aber nur selber beantworten kannst (oder schon hast :)). Mein Weg war aehnlich von der KH120 hin zu groesserem Fullrange-LS. Mittlerweile trenne ich diese aber Aufstellungsbedingt bei 80 Hz - da haetten es auch die kleinen KH120 gleichwertig getan ... Behalten habe ich trotzdem beide weil ich fuer die KH120 eine super Verwendung am PC -Arbeitsplatz gefunden habe :mrgreen:.
Im Bezug auf Raumakkustik in kleinen Raeumen hat schon so mancher Nutzer (ich auch) festgestellt das ein vermeintlicher Aufstieg auf ein groesseres Modell nicht zwangslaeufig besser ist.

Viele Gruesse,
Tobias
Bild
Pittiplatsch
Aktiver Hörer
 
Beiträge: 348
Registriert: 26.02.2012, 10:48

Beitragvon Joerghag » 06.02.2016, 17:18

vadda-mh hat geschrieben:...

Die Wiedergabe ist bei Eckaufstellung mit beiden LS sehr schön, wobei mir im Gegensatz zur Positionierung direkt an der Rückwand, aber mit etwas Seitenabstand (rund 60cm) etwas an Räumlichkeit verloren...
Carsten


... das könntest du mit ein bisschen Basotect an der Seitenwand in den Griff bekommen... wenn dir die 300 jetzt aber an der Rückwand gut gefällt, kannst du das Geld auch anderweitig investieren. Eigentlich sind die beiden ja extrem ähnlich im Frequenzgang, bis auf die Letzte Oktave. Für unter 900,- bekommst du auch 2 AW350, die sich problemlos mit den 300 kombinieren lassen. Dann könntest du auch noch etwas mit der Aufstellung spielen. Die Zwei Subwoofer in die Ecken und die 300 mit etwas Abstand zur Seite....

Gruß Jörg
Bild
Joerghag
Aktiver Hörer
 
Beiträge: 594
Registriert: 05.01.2014, 18:20
Wohnort: NRW

Beitragvon vadda-mh » 06.02.2016, 17:20

Ich habe die 700er soeben wieder eingepackt. Sie gehen zu Nubert zurück :(

Es ist so wie ich schon geschrieben habe: Tolle Lautsprecher, super Verarbeitung und Bedienung (ich hoffe, die neue Fernbedienung kann man auch solo kaufen), toller Klang mit allem, was dazu gehört - nur leider nicht in meinem Raum.

Ich bleibe erst einmal bei den A-300 und werde noch ein wenig mit Subwoofern experimentieren....dafür mache ich aber eienn eigenen Beitrag auf, um den hier nicht mit meinem Leid voll zu müllen.

Dank und Gruß

Carsten
Bild
vadda-mh
Aktiver Hörer
 
Beiträge: 157
Registriert: 01.02.2014, 08:27

Beitragvon freezebox » 02.03.2016, 10:12

Hallo Carsten,

Ich habe Deinen Thread gerade erst gelesen. Kann es sein, dass sich Dein Hörplatz recht nah vor einer Wand befindet? Der starke Einbruch bei 80Hz, der sich noch verstärkt, je näher die Boxen an einer Wand stehen, und bei beiden Lautsprechern identisch ist, lässt darauf schließen, dass der Einbruch durch eine Reflektion der Schallwelle hinter dem Hörplatz an der Rückwand zu begründen ist. Der Abstand zur Rückwand beträgt dann 1/4 der 80Hz Wellenlänge, also ca. 1m. Evtl. könnte ein großer Plattenabsorber, der auf diese Frequenz abgestimmt ist hinter dem Hörplatz das Problem mildern.

Grüße,
Jörn
Bild
freezebox
Aktiver Hörer
 
Beiträge: 445
Registriert: 08.07.2011, 10:42
Wohnort: München

Beitragvon beltane » 07.05.2016, 06:07

Hallo zusammen,

die Nubert Nupro 700 sind für mich die Lautsprecher mit dem besten Preis-/Leistungsverhältnis, die ich je gehört habe. Für knapp 2.600,00 € kenne ich kein vergleichbares Gesamtsystem aus DAC, Vorstufe, Endstufe und Lautsprecher. Ich war gestern auf der High End wirklich beeindruckt. Den 500er Modellen fehlt es dagegen insgesamt etwas an Souveränität, vor allem bei gehobenen Pegeln. So zumindest gestern mein Eindruck auf der High End.

Viele Grüße

Frank
Bild
beltane
Aktiver Hörer
 
Beiträge: 1010
Registriert: 14.11.2012, 09:58
Wohnort: Hannover und Göttingen

Beitragvon Krümel » 08.05.2016, 07:43

Die 700er waren echt nicht übel, vor allem für den Preis. Im Hochton hätte er imho etwas höher auflösen können, aber wie gesagt für den Preis...
Bild
Krümel
Aktiver Hörer
 
Beiträge: 27
Registriert: 06.04.2014, 14:43
Wohnort: Münchner Norden

Beitragvon Ohrpfropf » 03.02.2017, 21:11

Hallo miteinander,

bei mir haben heute die A-700 ein Paar Canton Vento 890 DC + Yamaha A-S2000 abgelöst. Zuerst war ich etwas skeptisch, da die LS von den Abmessungen ähnlich den Cantons sind, inklusive der Chassis. Zudem spielte erst nur die linke Box, da ich bei beiden Boxen das Coaxkabel bei "Link" einstöpselte, statt bei der Slave-Box am SPDIF ... na ja, lesen hilft weiter.

Tja, die A-700 spielten dann - ohne irgendwo dran rumzuschrauben - gleich mal wesentlich homogener als das alte Gespann (ca. 40 m²). Kein Gedröhne wie bei den Cantons, mehr Raum, präzisere Mitten und Höhen, und erst der Bass - das hatte ich so eindrücklich nicht erwartet. Der Yamaha stand noch vorsorglich für's Heimkino (Rear) auf seinem Platz - und falls ich die Nubis zurückschicke. Morgen wird er seinen Platz räumen. Ob ich meinen Sub stehen lasse, weiß ich im Moment nicht. Die Nubis bringen wirklich ausreichend Bass mit.

Grüße,
Lutz
Bild
Ohrpfropf
Aktiver Hörer
 
Beiträge: 93
Registriert: 05.02.2014, 20:16
Wohnort: BW

Beitragvon Ohrpfropf » 09.02.2017, 19:45

Hallo,

meine ersten Erfahrungen mit den nuPros A-700:
Das sind sehr neutrale Boxen, die sicher auch als Studiomonitore taugen. Der Bass ist wirklich gut und kontrolliert - die Canton 890 DC kann da überhaupt nicht mithalten und ist wesentlich kritischer in der Aufstellung. Die Auflösung ist okay, zumindest für mich. Musikhören macht richtig Spass, egal ob Klassik oder Rock. Von den akustischen Raumoptimierungen für die Cantons profitieren die nuPros ebenfalls. Bei mir stehen sie ungefähr in den angegebenen Mindestabständen (jeweils 50 cm von jeder Wand entfernt) und mit momentan ungefähr 10 Grad außen an der Hörposition vorbei. Da experimentiere ich allerdings noch. Die mitgelieferten Kabel sind Standardware aus dem Billigsegment ... Beim Stromkabel und an der Euro C7-Buchse gibt es keine Phasenmarkierung. Beim Ausmessen standen bei beiden Boxen 180V gegenüber einem Volt in den zwei gegensätzlichen Positionen - den Unterschied merken auch die Ohren. Was mir nebenbei auffiel, sind die unterschiedlichen technischen Daten auf der Nubert-Homepage und denen in der meinen Boxen beiligenden Bedienungsanleitung: Anstelle von 2x90W und 1x300W wurde auf 2x60W und 2x120W Nennleistung reduziert. Die zwei Tieftöner haben dafür wohl jeweils einen eigenen Verstärker bekommen. Die "geringere Leistung" (360W statt 480W) ist für meine Belange völlig ausreichend. Den Maximalpegel kann ich hier nicht nützen, weil sonst der Nachbar vom nächsten Haus kommt :lol: . Eine Aktivierung des Limiters kam bisher trotz teilweiser hoher Lautstärke nicht vor. Inwieweit die technischen Veränderungen sich im Vergleich hörbar auswirken, kann ich nicht beurteilen. Noch bemerken möchte ich, dass mein Sub stehen bleibt. Die nuPros steuern diesen äußerst präzise an, besser als das mein Onkyo-AVR mit den Cantons im Verbund je konnte.
Grüße,
Lutz
Bild
Ohrpfropf
Aktiver Hörer
 
Beiträge: 93
Registriert: 05.02.2014, 20:16
Wohnort: BW

Beitragvon reima10 » 10.02.2017, 12:36

Hallo Lutz,

würde mich mal interessieren, wie Du das mit der Phase genau gemessen hast bei den Nuberts und ihren Schaltnetzteilen? Ich kann das jedenfalls bei meinen Exemplaren überhaupt nicht nachvollziehen. Weder mit dem Messgerät noch mit den Ohren :wink:

Egal wie rum der Stecker steckt ich messe immer um die 110V.

Gruß,

Matthias
Bild
reima10
Aktiver Hörer
 
Beiträge: 8
Registriert: 08.02.2017, 17:04

Beitragvon Ohrpfropf » 10.02.2017, 15:39

reima10 hat geschrieben:Hallo Lutz,

würde mich mal interessieren, wie Du das mit der Phase genau gemessen hast bei den Nuberts und ihren Schaltnetzteilen? Ich kann das jedenfalls bei meinen Exemplaren überhaupt nicht nachvollziehen. Weder mit dem Messgerät noch mit den Ohren :wink:

Egal wie rum der Stecker steckt ich messe immer um die 110V.

Gruß,

Matthias


Hallo Matthias,

ursprünglich hatte ich da auch keine Unterschiede erwartet, ist aber so.
Prozedere: nuPro ausschalten!!!
1. Messpunkt -> an der Box: Gehäusemasse (Schraube oder Chinch außen)
2. Messpunkt -> Schutz- bzw. Erdungsleiter der Steckdose oder Netzleiste
<> Bei eingeschalteter Box zeigen sich bei mir nämlich die gleichen Werte wie bei Dir :wink: Ausphasen erfolgt aber meines Wissens nach im ausgeschaltetem Zustand. <>
Grüße,
Lutz
Bild
Ohrpfropf
Aktiver Hörer
 
Beiträge: 93
Registriert: 05.02.2014, 20:16
Wohnort: BW

Beitragvon Ohrpfropf » 10.02.2017, 18:08

Hallo Matthias,

hatte ich vergessen: Vor der Messung müssen natürlich bis aufs Stromkabel alle anderen Kabel ab, auch das Link-Kabel. Toslink kann in der Regel bleiben ...

Grüße,
Lutz
Bild
Ohrpfropf
Aktiver Hörer
 
Beiträge: 93
Registriert: 05.02.2014, 20:16
Wohnort: BW

Beitragvon reima10 » 10.02.2017, 19:53

Hallo Lutz,

genauso mache ich das auch. Alle Kabel ab bis auf das Stromkabel. Allerdings müssen die Geräte meines Erachtens eingeschaltet sein.

Wenn ausgeschalte sollte überhaupt keine Spannung anliegen.

Nichts desto weniger trotz habe ich es jetzt auch mal im ausgeschalteten Zustand versucht. Bei mir zeigt nur ein Lautsprecher (Slave) ähnliche Werte (200 zu 0,7), beim Master gibt es weitaus weniger große Abweichungen (8 vs. 0,7).

Vielleicht hat ja jemand eine Idee wie das zu interpretieren ist.

Gruß,

Matthias
Bild
reima10
Aktiver Hörer
 
Beiträge: 8
Registriert: 08.02.2017, 17:04

VorherigeNächste

Zurück zu Aktivlautsprecher

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste